Phpmyadmin under ubuntu 16.04

If you get problems using phpmyadmin on ubuntu 16.04 you might miss these packages:
sudo apt-get install php-mbstring php-gettext

Error message: PHP Fatal error: require_once(): Failed opening required ‘/usr/share/php/php-gettext/gettext.inc’

Comments are closed.